x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

Buscar ...
Foros · Noticias · Páginas · Calendario · Nuevos mensajes · Buscar · Imágenes · Avatares · Usuarios · Fisgona
MANGA CLASSICS · OFF TOPIC · De todo un poco, reglamento y avisos
MUY IMPORTANTE: Problemas con el foro

Hablemos de Disney
Haz clic para ver el perfil del usuario
Mensajes: 4.145
Desde: 12/Ene/2014
·
#1 ·

No sé si me pasa sólo a mí. Pero me es casi imposible entrar y navegar por el foro. Cuando me carga una página inmediatamente se redirecciona automáticamente a una página en blanco que intenta cargar de nuevo contenido indefinidamente, por lo que no puedo ver la página a la que voy.

Sólo si soy muy rápido y consigo parar la carga de la página antes de que carge el pié no se redirecciona y entonces puedo leer. Por lo que deduzco que debe haber algo en el pie de página del foro mal configurado.

Uso firefox como navegador, por cierto.

Esto no me sucede en ningún otro sitio, ni siquiera en otros foros de miarroba como Hablemos de Disney.


Usuario VIP
Haz clic para ver el perfil del usuario
Mensajes: 19.825
Desde: 24/Sep/2005
· ·
#2 ·

Yo también uso Firefox y no me pasa nada de eso. Entro y salgo sin ningún problema.


Usuario pre-VIP
Haz clic para ver el perfil del usuario
Mensajes: 198
Desde: 24/Feb/2014
·
#3 ·

Yo también uso Firefox y no tengo ningún problema.


Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 22.741
Desde: 24/Sep/2005
· ·
#4 ·

Yo uso Explorer y no noto nada.


Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 22.741
Desde: 24/Sep/2005
· ·
#5 ·

Bueno, me he cambiado de ordenador y he puesto el Firefox y ya he visto lo que dices. Creo que lo he podido arreglar, volviendo a ponerlo todo en inglés. Si notáis algo raro, me avisáis.


Hablemos de Disney
Haz clic para ver el perfil del usuario
Mensajes: 4.145
Desde: 12/Ene/2014
·
#6 ·

Muchas gracias, porque era como una pesadilla, como habrás podido comprobar. De todas formas, es una lástima que hayas tenido que poner el foro en inglés. Tiene que haber algo en la versión española que provoca el fallo al final de la página (una función en javascript, ese es el nombre técnico). Si quieres que te ayude a localizarlo, intentamos buscar un momento de conexión común, y revisamos las opciones que tienes activadas en el foro y que al pasar a inglés se haya desactivado.

También puede ser un problema de la versión de firefox, porque lo más seguro es que se me haya actualizado automáticamente y tal vez en ese momento me han empezado los problemas. Como tú te lo acabas de instalar, también te habrás instalado la última versión.

Pero si fuera algo común a los foros de miarroba también me pasaría en HDD y no me pasa. Tiene que ser algo específico de aquí.


Usuario VIP
Haz clic para ver el perfil del usuario
Mensajes: 19.825
Desde: 24/Sep/2005
· ·
#7 ·

Es igual, que lo deje en inglés, no passa ná.


Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 22.741
Desde: 24/Sep/2005
· ·
#8 ·

Si a todos os va bien ahora, ya no lo toco más.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
MANGA CLASSICS · OFF TOPIC · De todo un poco, reglamento y avisos
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 09:17 UTC+02:00 DST
Temas similares
No se han encontrado temas similares